BEIKS Q&A forum

[ Contents | Search | Post | Reply | Next | Previous | Up ]


Re: kidzone

From: Beiks support
Date: 24 Aug 2004

Comments

We have answered your email and you should have a working solution already.

For the public, KidZone versions under 1.6 do not handle devices running Palm OS 5 as it is so much different than the older operating system versions, we had to re-write good portions of the code to make it compliant.


Last changed: May 05, 2010